[Faille sur V.6] Patch de sécurité 6.01.19
Publié par Quartzkyte le 28 November 2009 à 21:57
Grand risque de sécurité pour les sites en version 6 (malheureusement, testé personnellement)...
Téléchargez le patch 6.01.19 sur le site officiel :
Version 6.01.19, patch et version complète.
Si vous avez été infecté, le fichier à remplacer est le fichier theme.php de votre thème, et passez ensuite le patch ci-dessus...
Edit : désactivez aussi le panneau "pirate" du nom de System...

Edit 2 : j'ai été re-piraté le 10/01/10. Ils ont ajouté des fichiers dans le thème, le panneau de navigation et les images... en attendant la 6.01.10 j'espère...